Formular wird nicht angezeigt

Mehr
26 Jul 2015 20:31 #3029 von redfire.de
redfire.de erstellte das Thema Formular wird nicht angezeigt
Hallo,
bin neu hier im Forum und hoffe hier Hilfe zu finden :-)

Habe heute ein Formular mit SEBLOD® geschrieben und es funktioniert auch, teilweise, das groesste Problem ist aber, das ich sobald ich das Formular speichere es in der Tabelle dieser KAtegorie angezeigt wird, aber wenn ich drauf klicke zeigt sich nur das Image die Schrift ist komplet verschwunden... Nur das Bild und Edit zeichen ist da...

Ich habe theoretisch alle Berechtigungen und auch alles auf Default aber es funkt leider trozdem nicht :/

Danke im vorraus fuer Antworten
Lg Phillip

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 Jul 2015 01:05 #3030 von time4mambo
time4mambo antwortete auf das Thema: Formular wird nicht angezeigt
Sei Willkommen im Forum, Phillip,

doch sei mir nicht bös - aber wenn du dich mal zurücklehnst und so tust, als würdest du nicht neben dir sitzen, ergo nicht sehen, was du siehst und keine Ahnung davon haben, was du grad gemacht hast, dann würdest du nicht allzuviel von dem, was du schreibst, verstehen ;)
Schau dir bitte den unten stehdnen Link an und dann sag uns, was du vor hast, was du schon gemacht hast und was ganz konkret grad nicht geht?!
Die Aussage, dass kein Text angezeigt wird, hilft hier nicht. Text von was? Und wo? Und welches Feld? Und überhaupt... ;)
seblod.time4mambo.de/forum/das-forum-an-...-haben-moechten.html


Axel

Axel

Das SEBLOD®®®-Handbuch auf Amazon
Tutorials zu Joomla und MS-Office: www.time4joomla.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Powered by Kunena Forum